<div dir="ltr"><div>Pour moi, le Contrôleur devrais avoir une pâte thermique changé, vérifier le dimensionnement du radiateur et de la fixation.</div><div><br></div><div>Un pistolet thermomètre avec un pointeur laser serait un plus pour capter les températures du radiateur et proche du controleur</div><br clear="all"><div><div dir="ltr" class="gmail_signature" data-smartmail="gmail_signature"><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div>Christophe</div><div><a href="https://www.doyoubuzz.com/christophe-pujol_0" target="_blank">CV Web</a></div></div></div></div></div></div></div></div></div></div></div></div><br></div><br><div class="gmail_quote"><div dir="ltr" class="gmail_attr">Le ven. 4 oct. 2019 à 17:50, Pi Droid <<a href="mailto:pidroid.b@gmail.com">pidroid.b@gmail.com</a>> a écrit :<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div>Voici les relevés de températures (via ssacli, ilo me remonte les températures de cartes avec 3 à 5 °C de moins)</div><div><br></div><div></div><div>Smart Array P420i in Slot 0 (Embedded) >> LFF 10HDD<br>   Controller Temperature (C): 62<br>   Cache Module Temperature (C): 33<br>   Capacitor Temperature  (C): 25<br></div><div><br></div><div>Smart Array P822 in Slot 3 >> SFF 4 SSD<br>   Controller Temperature (C): 88<br>   Cache Module Temperature (C): 43<br>   Capacitor Temperature  (C): 26<br></div><div><br></div><div></div><div>Les températures semblent très stables (hors mise sous tension, ces valeurs sont atteintes jusqu'à 1h après le démarrage généralement)</div><div>Je n'ai pas encore fait de gros accès sur la P822 (seul l'OS tourne dessus pour l'instant)</div><div></div><div>La température des batteries semble identique et normale.<br></div><div><br></div><div>Merci<br></div><div><br></div><div class="gmail_quote"><div dir="ltr" class="gmail_attr">Le ven. 4 oct. 2019 à 17:06, Christophe Pujol <<a href="mailto:chpujol@gmail.com" target="_blank">chpujol@gmail.com</a>> a écrit :<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr">Bonjour,<div><br></div><div>Est-ce que la batterie est a une température alarmante ?</div><div><br clear="all"><div><div dir="ltr"><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div><div dir="ltr"><div>Christophe PUJOL</div><div><a href="https://www.doyoubuzz.com/christophe-pujol_0" target="_blank">CV Web</a></div></div></div></div></div></div></div></div></div></div></div></div> </div></div></blockquote><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div class="gmail_quote"><div dir="ltr" class="gmail_attr">Le ven. 4 oct. 2019 à 16:20, Pi Droid <<a href="mailto:pidroid.b@gmail.com" target="_blank">pidroid.b@gmail.com</a>> a écrit :<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><div dir="ltr"><div>Bonjour,</div><div><br></div><div>Je rencontre des températures qui
 me semblent anormalement élevées avec une carte contrôleur HPE P822 
fraîchement installée : 85°C sans activité sur les disques associés (le 
"Caution" étant à 100°c sous ILO4).</div><div><br></div><div><div>Le 
tout semble très bien fonctionner et la ventilation du serveur oscille 
entre 24% et 27% (il est assez peu sollicité en ce moment)</div><div><br></div><div>Ce que j'ai fait (ou tenté de faire...) :</div><div>- Mise à jour du firmware en v8.32 (la dernière version je crois)</div><div>- J'ai essayé de mettre la carte sur les ports PCIE 4 puis 3</div><div>- J'ai rangé à max les cables afin de faciliter la circulation d'air<br></div><div>-
 L'air qui ressort du serveur à ce niveau est effectivement assez chaud,
 j'en déduis que je peux écarter les problèmes de sonde de température 
et de dissipation thermique</div></div><div><br></div><div><div>Je
 ne suis plus sous contrat de support avec HPE et peine à trouver ce que
 je veux sur leur site (404, difficulté de recherches etc...)</div></div><div><br></div><div><div>Bref, est-ce que ces 85°C vous semble normal ?<br></div><div>Connaissez-vous
 un moyen de redescendre de manière significative cette température 
(autre qu'un bricolage de ventilo sur le rad de la carte ou d'une 
ventilation du serveur en mode bourin) ?</div><div>Ou avez vous une 
alternative à me proposer ? (carte RAID pas chère et qui consomme peut, 8
 SSD max à gérer via baie connectée par deux ports SAS)</div></div><div><br></div><div>Pour ceux qui veulent connaître le contexte :<br></div><div>J'ai upgradé récemment mon serveur, un ML350p Gen8 avec une baie supplémentaire :</div><div>Contexte :</div>- 2x6LFF existant + ajout : 1x8SFF<br><div>- 10HDD en LFF + ajout : 4 SSD en SFF</div><div>-  LFF géré par P420i (embarqué)<br></div><div>-
 Ajout d'une carte RAID P822 2GB + batterie (ensemble acheté 45€ neuf et
 scellé) pour la gestion de la baie SFF (port 4 puis 3 testés)<br></div><div>-
 La pièce dans laquelle est le serveur n'est pas climatisée (je démarre 
mon activité, je fais avec très très peu de moyens... dans ces 
conditions je n'ai pas hâte à l'été prochain)<br></div><div>- Je suis très débutant côté hardware serveur (je passe donc peut être à côté de quelques évidences ^^)</div><div><br></div><div>Merci d'avance !</div><div><br></div><div>Pidroid</div></div>
_______________________________________________<br>
Liste de diffusion du FRsAG<br>
<a href="http://www.frsag.org/" rel="noreferrer" target="_blank">http://www.frsag.org/</a></blockquote></div>
_______________________________________________<br>
Liste de diffusion du FRsAG<br>
<a href="http://www.frsag.org/" rel="noreferrer" target="_blank">http://www.frsag.org/</a></blockquote></div></div>
_______________________________________________<br>
Liste de diffusion du FRsAG<br>
<a href="http://www.frsag.org/" rel="noreferrer" target="_blank">http://www.frsag.org/</a></blockquote></div>